Avanzado 2- Traumas tempranos- Yo maternal- Restaurar el apego ON LINE

TRAUMAS TEMPRANOS Y YO MATERNAL EN BARCELONA

ON LINE  

Se realiza a través de clase virtual en directo.

Una vez matriculado te enviaremos:

  • Enlace de la clase virtual para que la puedas seguir en directo, pudiendo resolver cualquier duda al momento y conectando con los demás alumnos. Unos alumnos lo realizarán presencial y otros vía on line en directo.

 

HORARIO

Viernes de 16 h a 20h

Sábado de 10h. a 13,30 h. y de 15,00 horas a 19 horas

Domingo de 10 h. a 13,30 horas

A QUIÉN VA DIRIGIDO:

A todos los profesionales que habeis realizado el nivel básico. Preferiblemente tambien el nivel de sintomas realizado.

PRECIO:

El precio del curso de tres días, parte on line y todo material incluido.es de 490 euros
Si te inscribes y abonas los 100 eurod antes del día 1o de enro 2018, el precio es de 450 euros.

MATERIAL QUE INCLUYE

  • Manual.
  • Diploma.

MÉTODOS DE PAGO:

Dos pagos: 100 euros para la preinscripción y el resto el primer día de curso.

1. Transferencia Bancaria.
Puedes hacer la transferencia del importe a la siguiente cuenta:

  • Banco Caixa d’Arquitectes – – IBAN: ES02 3183 0801 2510 0254 2320
  • Nombre: Maruxa Hernando
  • Descripción del pago: ciudad, nombre y apellido.

2. Paypal.


PAGO INSCRIPCIÓN
MODALIDAD
CIUDAD DONDE REALIZAR LA PARTE PRESENCIAL
TELÉFONO
MAIL



QUE NECESITAS PARA CONECTARTE

  • Buena conexión a internet es imprescindible para seguir la clase . Mejor por cable.
  • Cámara
  • Auriculares

Es compatible a los sitemas operativos Windows y Mac

Requisitos del sistema WebEx Meetings 1.3

Soporte para Windows : FIREFOX ó CHROME
  • Intel Core2 Duo CPU 2.XX GHz o procesador AMD. (2 GB de RAM recomendado)
  • JavaScript y cookies activados
  • Active X habilitado y desbloqueado para Microsoft Internet Explorer (recomendado)
  • Java 6.0 o posterior
Soporte para Mac : FIREFOX ó CHROME

  • Procesador Intel (512 MB de RAM o superior recomendado)
  • JavaScript y cookies activados
  • Plug-ins habilitados en Safari
  • Java 6.0 o posterior